Перейти к содержанию
BlackBerrys.ru
Blondinka

Проблема с регистрацией

Рекомендуемые сообщения

Телефон куплен в Интернет магазине. При покупке вставляли симку с БИС, EDGE поднялись. После установки другой сим карты с подключенным БИС edge не поднялись, зарегистрировать не удается. После ни с какими сим картами не регистрируется. При этом симки видит, как звонилка работает.

Перепрошивала.

Делала Factory Reset

Перепрошивала с предварительным Wipe

Бэкапила сервис буки с другого 9000 (вернее полный бэкап делала)

При введении mepd показывает все разлочено

Подскажите, какие действия возможны для решения проблемы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

может в самой симке проблема? Вторая симка от Ситроникса? Дорожки металлизированные на рабочей поверхности идиентичны?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

может в самой симке проблема? Вторая симка от Ситроникса? Дорожки металлизированные на рабочей поверхности идиентичны?

NYBR, обе симки были МТС. После этого пробовала и от БИ. Дорожки у всех симок идентичны, в других девайсах эти сим с активным БИСом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

т.е. вторая симка не хочет выдавать сервисы именно на этом болде?? в другом смарте работает корректно?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

т.е. вторая симка не хочет выдавать сервисы именно на этом болде?? в другом смарте работает корректно?

Да, именно так. И вторая и третья. А первая в других аппаратах нормально работает. Т.е. дело не в сим, видимо.

Когда телефон купили, проверили, все было нормально. Потом вставили сим хозяйки с только что подключенными сервисами, ждали сутки, перезагружали, думали БИС все никак не подключат, стали выяснять, оккзалось, что сервис подключен, телефон не регистрируется. Пару раз он при многократных манипуляциях сим хозяйки не определил вообще. Но потом и сейчас сами сим определяет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

для проверки: Меню > Параметры > Расширенные параметры > Таблица маршрутизации узла > Меню > Зарегестрироваться сейчас.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Делала неоднократно! Сигнал уходит, регистрации нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Там к стати в Таблице маршрутизации узла ничего нет, ни ГПРС, ни Вай-Фай. Или так и должно быть у незарегистрированных аппаратов?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

1313871767' post='121215']

Там к стати в Таблице маршрутизации узла ничего нет, ни ГПРС, ни Вай-Фай. Или так и должно быть у незарегистрированных аппаратов?

Если сеть не поднимается, так и должно быть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если сеть не поднимается, так и должно быть.

Вы имеете в виду БИС? Обычная сеть и Интернет есть через ГПРС.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Понимаю, что не исправить, но все же теоретически, очень интересно, что может быть проблемой в таком случае?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Blondinka, а телефон-то где покупали? Какой вендор?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

RAUB, в интернет-магазине. Там брали неоднократно. Вендор - T-Mobile (определила, набрав alt, shift, h).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Blondinka, вообще, очень странно.

Больше всего походит на контрактный телефон. Телефон пророутился до NOC RIM и был заблокирован.

Можно, конечно, попробовать поднять, или опустить прошивку... Но, как мне кажется, это вряд ли поможет.

Я бы сдал продавцу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Заменили телефон, слава Богу!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Заработал?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

The P.N., новый, да! А тот отдали продавцу.

Изменено пользователем Blondinka

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Телефон bb 9800 куплен через интернет-магазин, вроде как не залоченный, пользовалась теле2, сейчас решила подключить БИС, зарегила симку в МТС, 3 дня ожидала прихода сервис буков и подключения - ничего не приходило, но в МТС меня уверяют, что услуга у меня подключена и даже трафик гоняется через blackberry.net (если я не ошибаюсь). Сегодня менеджер, обзвонив кучу народа, установил по идентификатору поставщика (603), что у меня аппарат залочен под какого-то британского оператора, поэтому-то БИС у меня и не подключается. Кстати, после подключения к МТС, периодически появляется 3G, но без значка ежевики рядом, или просто edge. Можно ли все же что-то сделать вручную, или может в сервисе разлочить??

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Terry, для начала проверьте через Интернет-помощник, есть ли в услугах Доступ к сервису BIS

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Terry, для начала проверьте через Интернет-помощник, есть ли в услугах Доступ к сервису BIS

А вы знаете, я почему-то не могу войти в интернет-помощник. Мне говорят, что данная услуга для меня недоступна(

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 смайлов.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...