Перейти к содержанию
BlackBerrys.ru
vernigorka

[SQN100-1/2/3/4/5] Leaked OS 10.3.1.1016

Рекомендуемые сообщения

Вайп делал?

С вайпом также, появляются в хабе сообщения Welcome и BB Protect. Завершения настройки нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

С вайпом также, появляются в хабе сообщения Welcome и BB Protect. Завершения настройки нет.

http://www.blackberrys.ru/forum/index.php?showtopic=25779&p=283036

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

в первом посте ссылки на три файла не рабочие. поделитесь кто-нибудь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

уведомления от Android приложений из хаба не открываются в этом билде.

 

;/

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 автолоадер встает на 75% и все баста...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У кого скачалось с меги Перезалейте  пожалуйста на яндекс.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 автолоадер встает на 75% и все баста...

Перекачай автолоадер

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Перекачай автолоадер

комп глюканул, с автолоадером все в порядке. прошился, тестирую...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

у меня одного при переходе по ссылка на загрузку bar файлов выходит сообщение:

Object not found!

The requested URL was not found on this server. The link on the referring page seems to be wrong or outdated. Please inform the author of that page about the error.

If you think this is a server error, please contact the webmaster.
Error 404
cdn.fs.sl.blackberry.com
Sat Nov 1 10:12:45 2014
Apache/2.2.15 (Linux/SUSE)

Как скачать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

у меня одного при переходе по ссылка на загрузку bar файлов выходит сообщение:

Object not found!

The requested URL was not found on this server. The link on the referring page seems to be wrong or outdated. Please inform the author of that page about the error.

If you think this is a server error, please contact the webmaster.

Error 404

cdn.fs.sl.blackberry.com

Sat Nov 1 10:12:45 2014

Apache/2.2.15 (Linux/SUSE)

Как скачать?

Доступ закрыли в канаде, просить тех кто успел скачать либо автолоадер

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

у меня одного при переходе по ссылка на загрузку bar файлов выходит сообщение:

Object not found!

The requested URL was not found on this server. The link on the referring page seems to be wrong or outdated. Please inform the author of that page about the error.

If you think this is a server error, please contact the webmaster.

Error 404

cdn.fs.sl.blackberry.com

Sat Nov 1 10:12:45 2014

Apache/2.2.15 (Linux/SUSE)

Как скачать?

дебрик можете взять в теме для z10, а радио и распакованную сейчас выложу

 

Дебрик  https://yadi.sk/d/il_48AfYcQ3Bw

CoreOS https://yadi.sk/d/dZfpqwBDcQ2Vv

Радио https://mega.co.nz/#!g1wQkRgR!V2kHQCnV65ERzPLBpPc-pWtcuMaXwx9SEeuuJle9zO8

Изменено пользователем crmabbitt

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Накатил sachesi сразу, как at&t выложили. Никаких отличий от 938 не вижу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Пжста, если у кого то нет сложностей с громкостью уведомлений (слишком тихо), отпишитесь что бы знать что проблема не общая.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Накатил sachesi сразу, как at&t выложили. Никаких отличий от 938 не вижу.

Сутки пока не прошли с момента установки, но уже заметил такие отличия:

в HUB++LED заработали свои звуки, а не только стандартные ,

работает график расхода аккумулятора,

батарея в ночном режиме за 12 часов отдала лишь 15% заряда.

 

Установил автолоадером с бекапом через линк.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте, у меня такая проблема, скачал и обновил по на q10 (10.3.1.1016) без резервного копирования  с автозагрузкой, а в настройках телефона пишет что по версии (10,3,1,652) это только у меня такой глюк, или это так и положено?

Изменено пользователем Sergio_Takini

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 смайлов.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...