Перейти к содержанию
BlackBerrys.ru
pavka85

CDMA интернет от Интертелеком

Рекомендуемые сообщения

Всем привет! На днях купил телефон ВВ 9650 и подключился к Интера. Планирую использовать их 3G интернет. Помогите, пожалуйста, новичку сделать необходимые настройки. Пробовал самостоятельно, перечитывая форум, но то не получается. Буду благодарен за помощь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я свой 8703е настроил самостоятельно и быстро.Но только как говорилку,читалку.А есть большое желание в сети Интера получить и миниОперу и Скайп и другие мессенджеры.Но никак не могу настроить выход в EVDO несмотря на то что эта услуга активирована.Кроме того так и не разобрался с пропиской сервис буков в браузер.Если бы кто попроще подсказал как это сделать ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ничего не понимаю? Вчера после активации интернет-доступа в АССА (автоматизированная система самообслуживания Интера) интернет появился, а сегодня опять пропал ((...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я свой 8703е настроил самостоятельно и быстро.Но только как говорилку,читалку.А есть большое желание в сети Интера получить и миниОперу и Скайп и другие мессенджеры.Но никак не могу настроить выход в EVDO несмотря на то что эта услуга активирована.Кроме того так и не разобрался с пропиской сервис буков в браузер.Если бы кто попроще подсказал как это сделать ?

Не подключается в EvDO потому что для голосовых абонентов доступный только 1х режим.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не подключается в EvDO потому что для голосовых абонентов доступный только 1х режим.

Точно конечно не скажу, но на Пиплнете все отлично работает и голос и ЕВДО и почти уверен что и на Интере должно все работать... Рекомендую обратится к пользователю MajorAlex.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Никак не могу настроить интернет - работал немного через оперу, а потом вылетел и все. Может причина в переключениях между CDMA i GSM? Что ни у кого не было такой проблемы? Помогите!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не подключается в EvDO потому что для голосовых абонентов доступный только 1х режим.

Нет.В моём тарифном плане проключен интернет доступ.Тем более что раньше работал МоторРазр полным ходом.Я думаю что есть какие то хитрые настройки.Скорее всего упирается в Сервисбуки для Браузера именно под Интер.Хотелось бы услышать квалифицированную подсказку

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Все крутится вокруг сервисбуков.У меня стоят 4-в-1 и нормально работает EvDO (8330 sprint с 5 ОСью).На форуме нормально описали об установке СБ.Еще, проверь в ЦПОА подключен ли EvDO. Пусть повторно переподключат и пропиши логин/пароль в телефоне.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Где взять сервис буки для Интеровских настроек???Почему в системе попытки выйти в Сеть определяются как неверно написанный пароль?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Установил сервис буки как сказано в форумах.В пункте Serv.book появилось закладка браузера и смс.И ничего.....Биллинг пишет что неправильный пароль при подключении EVDO

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Все крутится вокруг сервисбуков.У меня стоят 4-в-1 и нормально работает EvDO (8330 sprint с 5 ОСью).На форуме нормально описали об установке СБ.Еще, проверь в ЦПОА подключен ли EvDO. Пусть повторно переподключат и пропиши логин/пароль в телефоне.

Дык в том то и вопрос что в меню программирования вписываю в sid user id IT SIPPassword IT и категорически не пускает в ЕВДО.Причём ни как модем для компа ни с экрана в Оперу.При этом Билинг пишет про ошибку пароля.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Прошивался QPST? Всё правильно прописал? Sip выставлен?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Прошивался QPST? Всё правильно прописал? Sip выставлен?

QPST конечно же всё прошил.Поступил сообразно стандартной процедуре.Может есть секрет какой дополнительный?В сервисном меню ББ SIDUser ID указан номер@it.ua В SIP Passworde указан ЕСН.Билинг показывает что всё прописано верно,но ни одно приложение для Интернета на ББ не работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

SIP User: IT

SIP PASS: IT

Номер телефона@it + ЕСН пропиши через QPST во вкладке AN

И вообще: А в сервисе прописывать не хотят?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

у меня Storm2 9550 настроил интернет от Интертелекома по этой ссылке http://www.blackberrys.ru/forum/index.php?showtopic=662 правда не с первого раза... GPS тоже работает без проблем.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

SIP User: IT

SIP PASS: IT

Номер телефона@it + ЕСН пропиши через QPST во вкладке AN

И вообще: А в сервисе прописывать не хотят?

Спасибо за подсказки.Но я и сам дилер Интера.Вопрос в том как сделать СБ под Интер?По сервисным программам я с ББ делал всё по науке.Кстати перешил версию прошивы и заработала Опера и как модем стал работать.Но Скайп и Аська наверное от браузера завязаны.Не могу отдуплить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот это диллеры пошли...

СБ для интера не нужны. нужны обычные буки браузера и все.

в настройках аппарата в ТСР в поле АРN должно быть пусто. все остальное - проблемы кривой прошивки в купсте.

прошивал свою 8530 сам, евдо есть, все норм.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот это диллеры пошли...

СБ для интера не нужны. нужны обычные буки браузера и все.

в настройках аппарата в ТСР в поле АРN должно быть пусто. все остальное - проблемы кривой прошивки в купсте.

прошивал свою 8530 сам, евдо есть, все норм.

та победил девайс.Оказалось что поставил ТАТА Индикомовскую ОСку и усё заработало.Пока была Веризоновская были траблы.Вот только Скайп всё равно победить не могу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Странно, у меня был 8130 Верайзон - с родной прошивкой с полпинка все работало.

На Спринтовой 8530 - тоже самое.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Странно, у меня был 8130 Верайзон - с родной прошивкой с полпинка все работало.

На Спринтовой 8530 - тоже самое.

+1 8330 c с родной спринтовой 4.5 и в дальнейшем с 5.0 от Boost работает без проблем.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Гость
Ответить в этой теме...

×   Вставлено с форматированием.   Вставить как обычный текст

  Разрешено использовать не более 75 смайлов.

×   Ваша ссылка была автоматически встроена.   Отображать как обычную ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставлять изображения напрямую. Загружайте или вставляйте изображения по ссылке.


×
×
  • Создать...