Перейти к содержанию
BlackBerrys.ru
r0man89

Сбой вызова!!!

Рекомендуемые сообщения

ПРОБЛЕМА!!! После установки OS 6 на 9650 и гибрида на него, появились проблемы. После перезагрузки звоню все нормально, второй раз звоню- сбой вызова...Переходил на OS 5, делал RESET, ничего не помогает. Помогите,пожалуйста

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если уже и официальную прошивку ставили, то попробуйте поменять SIM. Когда-то давно из-за симки долго воевал с вин-мобайл коммуникатором.

  • Спасибо 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

спасибо, но не помогает это, пробовал

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

r0man89 попробуйте установить прошивку следующим образом - http://www.blackberrys.ru/forum/index.php?showtopic=3201&view=findpost&p=65845

После прошивки не восстанавливайте из бекапа настройки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

RAUB

сейчас проверил с симкой МЕГАФОН заработало, скажите, пожалуйста, если перешить Вашим способом, TELE2 может заработать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
r0man89 Так, если Вы уже перепрошили, что мешает просто заменить сим-карту на Теле2?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

RAUB

я по совету jsfilatov переставил симку . Вместо ТЕЛЕ2 поставил МЕГАФОН и заработало, как вы посоветовали, я не перепрошивал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

r0man89 Честно, если такая реакция именно на симку теле2, я сомневаюсь, что перепрошивка поможет.

Я как-то давно пробовал ставить теле2, но эффект был не очень - периодически пропадала сеть... да и качество связи не впечатлило. Хотя кто-то писал, что ве работает на ура.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

RAUB

я по совету jsfilatov переставил симку . Вместо ТЕЛЕ2 поставил МЕГАФОН и заработало, как вы посоветовали, я не перепрошивал.

Да, дело именно в симке. Нужно менять на новую и тогда проблема исчезнет.)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня такая проблема со СМАРТС была, перешел на МЕГАФОН, забыл. Месяца через 4 случайно решил попробовать СМАРТС, после перепрошивки на гибрид.Все работает на ура! Вот и гадай теперь, что это было. То ли прошивка помогла, то ли оператор подсуетился) Удачи в поиске)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Была такая же точно проблема с 6 осью на ББ9650, как отвечал в другой теме, все решилось прошивкой на 5 ось.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

×